Subject: Poll Closed [Re: WG adoption poll - draft-fang-l3vpn-virtual-pe-05]

From: Martin Vigoureux <[email-masked]>
Date: Thu, 6 Nov 2014 00:41:17 +0100

WG,

this document is adopted as a new WG item.

Authors, please resubmit as draft-ietf-bess-virtual-pe-00, when the tool 
re-opens.

Thank you
-m

Le 19/10/2014 21:00, Martin Vigoureux a écrit :
> Hello Working Group,
>
> This email starts a two-week poll on adopting
> draft-fang-l3vpn-virtual-pe-05 [1].
>
> Please send comments to the list and state if you support adoption or
> not (in both cases please also state the reasons).
>
> This poll runs until November the 3rd.
>
>
> Coincidentally, we remind you to check and then state on this list if
> you are aware, or not, of any undisclosed IPR (according to IETF IPR
> rules, see RFCs 3979, 4879, 3669 and 5378 for more details) relating to
> draft-fang-l3vpn-virtual-pe-05
>
> If you are listed as a document author or contributor please respond to
> this email and state whether or not you are aware of any relevant
> IPR. The response needs to be sent to the L3VPN WG mailing list. The
> document will not advance to the next stage until a response has been
> received from each author and contributor.
>
> If you are on the L3VPN WG email list but are not listed as an author or
> contributor, then please explicitly respond only if you are aware of any
> IPR that has not yet been disclosed in conformance with IETF rules.
>
> Thank you
>
> M&T
>
> ---
> [1] http://tools.ietf.org/html/draft-fang-l3vpn-virtual-pe-05
>
>
>
>

---

From: Luyuan Fang <[email-masked]>
Date: Thu, 6 Nov 2014 00:43:32 -0500

Thanks, Martin!
Will do.

Luyuan

On Wed, Nov 5, 2014 at 6:41 PM, Martin Vigoureux <
[email-masked]> wrote:

> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>