Subject: Re: [bess] Draft agenda for our IETF 91 Meeting

From: Martin Vigoureux <[email-masked]>
Date: Thu, 6 Nov 2014 00:36:04 +0100

All,

we have updated the agenda. We have a 2nd session on Friday and we'll be 
discussing 5 more documents at that time.

http://www.ietf.org/proceedings/91/agenda/agenda-91-bess

Speakers, please start sending your slides, and please do so, whether 
you're on Wed or Fri, before Tuesday 11pm local time.

Thank you

M&T

Le 28/10/2014 16:21, Thomas Morin a écrit :
> Hi everyone,
>
> You can find our *draft* agenda at:
>     http://www.ietf.org/proceedings/91/agenda/agenda-91-bess
>
> Note well that this agenda is subject to change.
> Do no hesitate to send us your feedback and comments.
>
> Best,
>
> -Thomas & Martin
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>
>

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Thu, 6 Nov 2014 22:17:14 +0000

Hi Martin, Thomas:

Thanks for arraigning the 2nd session as this is our first IETF BESS
meeting and there are quite a few topics to discuss. BTW, I have a
question regarding the pending WG calls for L2VPN drafts. There have been
a number of WG calls for EVPN related drafts with a large number of
positive responses in support for adoption of these drafts. These calls
were initiated over 4 weeks ago and I am hoping that the L2VPN WG chairs
(Nabil and Giles) publish the results soon. I was not planning to present
any of the EVPN drafts that are in L2VPN WG calls. Would you please advise
me if there is any need to present/discuss these drafts yet again at our
BESS session(s)? Do you want to discuss this with the L2VPN WG chairs
before answering my question?

Regards,
Ali

---

From: "VIGOUREUX, MARTIN (MARTIN)" <[email-masked]>
Date: Sat, 8 Nov 2014 00:23:39 +0000

Ali,

We will cover the drafts that went through L2VPN LC/adoption as part of the WG status. No a priori need to have dedicated discussion slot for these

-m
________________________________
De : Ali Sajassi (sajassi)
Envoyé : 06/11/2014 14:17
À : VIGOUREUX, MARTIN (MARTIN); BESS; Thomas Morin
Cc : L3VPN; L2vpn; Bitar, Nabil N; Giles Heron (giheron)
Objet : Re: [bess] Draft agenda for our IETF 91 Meeting

Hi Martin, Thomas:

Regards,
Ali