Subject: [PWE3] Transport of MLPPP over pwe3

From: Y Prasad <[email-masked]>
Date: Thu, 17 Sep 2009 09:22:11 +0530

Hi,

Do we have any method/standard to transport MLPPP over pwe3?

Thanks
Prasad

---

From: Ping Pan <[email-masked]>
Date: Wed, 16 Sep 2009 21:03:20 -0700

Yeah, the standard PPP/PWE3 would do. I assume that you are transporting the
entire bundle into a single PW. Pretty straight forward.

But if you are to transport MLPPP with multi-class extension over a PW, you
may need to do some tricks with EXP assignment...

- Ping

On Wed, Sep 16, 2009 at 8:52 PM, Y Prasad <[email-masked]> wrote:

> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>