Subject: [Rats] WGLC for EAT draft

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Fri, 12 Nov 2021 16:50:46 +0000

Hello RATs participants,

We had consensus to begin an early working group last call  for https://datatracker.ietf.org/doc/draft-ietf-rats-eat/

This email starts a 3 week WGLC for the draft and will conclude on Dec. 4, 2021

You can review live the progress and issues on the draft are being tracked in https://github.com/ietf-rats-wg/eat

If you can not, then please post your comments and feedback on the mail list.

Thanks, Nancy
(on behalf of all the chairs)

---

From: "Smith, Ned" <[email-masked]>
Date: Fri, 12 Nov 2021 17:17:00 +0000

Given some of the WGLC discussion will happen on the github for EAT. Would it be possible to identify which issues are LC blocking so participants are able to focus on the most relevant issues?

From: RATS <[email-masked]> on behalf of "Nancy Cam-Winget (ncamwing)" <ncamwing=[email-masked]>
Date: Friday, November 12, 2021 at 8:51 AM
To: "[email-masked]" <[email-masked]>
Subject: [Rats] WGLC for EAT draft

Hello RATs participants,

Thanks, Nancy