Subject: OK to send e-mail?

From: [email-masked]
Date: Thu, 22 Jan 1998 21:48:40 -0500 (EST)

OK to send an e-mail to [email-masked]?

---

From: Fred Baker <[email-masked]>
Date: Thu, 22 Jan 1998 22:09:01 -0800

>OK to send an e-mail to [email-masked]?

for what purpose? If it is for the purpose of discussing the DS0, DS1, or
DS3 MIBs, yes. If not, no.

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
"The greatest danger in times of turbulence is not the turbulence.
 It is to act with yesterday's logic."
	---Peter Drucker