Subject: RE: dsx0BundleMappedIfIndex became less flexible!

From: Fred Baker <[email-masked]>
Date: Sat, 7 Mar 1998 09:41:58 -0800

At 2:38 PM -0700 3/6/98, Greene, Wedge wrote:
>Unless something is
>substantially broken, proven broken by non-interoperable
>implementations, I would like to see this work published and resolved.

We had just issued a last call preparatory to getting them out, and
substantive comments were received from a working group member who had
reserved his comments until last call. The working group has taken the
documents back pending getting those comments resolved.

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
	If at first you don't succeed, call it version 1.0.

---

From: Fred Baker <[email-masked]>
Date: Sat, 7 Mar 1998 09:41:58 -0800